[Xorg-driver-geode] [Bug 92542] Geode cannot be used with GNOME because it requires root priviledges

bugzilla-daemon at freedesktop.org bugzilla-daemon at freedesktop.org
Tue Nov 24 05:04:25 PST 2015


https://bugs.freedesktop.org/show_bug.cgi?id=92542

--- Comment #4 from Martin-√Čric Racine <martin-eric.racine at iki.fi> ---
Created attachment 120083
  --> https://bugs.freedesktop.org/attachment.cgi?id=120083&action=edit
Geode LX KMS driver for Linux kernel

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.x.org/archives/xorg-driver-geode/attachments/20151124/7c1866a3/attachment.html>


More information about the Xorg-driver-geode mailing list